<!DOCTYPE html>
<html lang="de-DE">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Ideologie statt Information: Wenn Schmähungen zu Nachrichten werden &#8211; Liberale Warte</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liberale Warte &raquo; Feed" href="https://peymani.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liberale Warte &raquo; Kommentar-Feed" href="https://peymani.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liberale Warte &raquo; Ideologie statt Information: Wenn Schmähungen zu Nachrichten werden Kommentar-Feed" href="https://peymani.de/ideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/peymani.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mercia-custom-fonts-css'  href='https://peymani.de/wp-content/themes/mercia/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://peymani.de/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='mercia-stylesheet-css'  href='https://peymani.de/wp-content/themes/mercia/style.css?ver=1.4' type='text/css' media='all' />
<style id='mercia-stylesheet-inline-css' type='text/css'>
.site-title, .site-description, .type-post .entry-footer .entry-author, .primary-navigation-wrap .header-search, .site-info .credit-link { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='mercia-themezee-related-posts-css'  href='https://peymani.de/wp-content/themes/mercia/assets/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='sp-dsgvo-css'  href='https://peymani.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.css?ver=2.2.23' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://peymani.de/wp-content/plugins/shapepress-dsgvo/public/css/simplebar.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='mercia-pro-css'  href='https://peymani.de/wp-content/plugins/mercia-pro/assets/css/mercia-pro.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://peymani.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://peymani.de/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://peymani.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://peymani.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://peymani.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mercia_menu_title = "<svg class=\"icon icon-menu\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/peymani.de\/wp-content\/themes\/mercia\/assets\/icons\/genericons-neue.svg#menu\"><\/use> <\/svg>Men\u00fc";
/* ]]> */
</script>
<script type='text/javascript' src='https://peymani.de/wp-content/themes/mercia/assets/js/navigation.js?ver=20171005'></script>
<script type='text/javascript' src='https://peymani.de/wp-content/themes/mercia/assets/js/svgxuse.min.js?ver=1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/peymani.de\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"","onScrollOffset":"100","cookieName":"sp_dsgvo_cn_accepted","cookieValue":"TRUE","cookieTime":"86400","cookieTimePopup":"","cookiePath":"\/","cookieDomain":"","redirection":"0","reloadOnConfirm":"0","reloadOnConfirmPopup":"0","trackerInitMoment":"on_load","gaTagNumber":"","cache":"1","declineTargetUrl":"","declineNoCookie":"","commentsCb":"1","cf7AccReplace":"0","cf7AccText":"Dieses Formular speichert Ihren Namen, Ihre Email Adresse sowie den Inhalt, damit wir die Kommentare auf unsere Seite auswerten k\u00f6nnen. Weitere Informationen finden Sie auf unserer Seite der Datenschutzbestimmungen."};
/* ]]> */
</script>
<script type='text/javascript' src='https://peymani.de/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=2.2.23'></script>
<link rel='https://api.w.org/' href='https://peymani.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://peymani.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://peymani.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sinnloses Sterben: Vom naiven Umgang mit einem anderen Menschenbild' href='https://peymani.de/sinnloses-sterben-vom-naiven-umgang-mit-einem-anderen-menschenbild/' />
<link rel='next' title='Schulz am Ziel: Grünes Licht für den Angriff auf Grenzen und Geldbeutel' href='https://peymani.de/schulz-am-ziel-gruenes-licht-fuer-den-angriff-auf-grenzen-und-geldbeutel/' />
<meta name="generator" content="WordPress 5.0.8" />
<link rel="canonical" href="https://peymani.de/ideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden/" />
<link rel='shortlink' href='https://wp.me/p710Ck-2Vg' />
<link rel="alternate" type="application/json+oembed" href="https://peymani.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeymani.de%2Fideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://peymani.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeymani.de%2Fideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://peymani.de/xmlrpc.php">
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		        <style>
            .dsgvo-privacy-popup {
                background-color: #ffffff;
            }
            .dsgvo-privacy-popup .dsgvo-popup-bottom {
                border-top: 1px solid #f1f1f1;
                background-color: #ffffff;
            }
            .dsgvo-privacy-popup .dsgvo-popup-top {
                border-bottom: 1px solid #f1f1f1;
            }
            .dsgvo-lang-active svg line,
            .dsgvo-popup-close svg line {
                stroke: #f1f1f1;
            }
            .dsgvo-privacy-popup span,
            .dsgvo-accordion-top span,
            .dsgvo-privacy-popup p,
            .dsgvo-privacy-popup div,
            .dsgvo-privacy-popup strong,
            .dsgvo-privacy-popup h1,
            .dsgvo-privacy-popup h2,
            .dsgvo-privacy-popup h3,
            .dsgvo-privacy-popup h4,
            .dsgvo-privacy-popup h5,
            .dsgvo-privacy-popup h6 {
                color: #f1f1f1;
            }
            .dsgvo-privacy-popup a,
            .dsgvo-privacy-popup a span {
                color: #4285f4;
            }
            .dsgvo-privacy-popup a:hover,
            .dsgvo-privacy-popup a:hover span {
                color: #4285f4;
            }
            .dsgvo-accept-button {
                color: #ffffff !important;
                background-color: #4285f4;
            }
            .dsgvo-accept-button:hover {
                color: #ffffff !important;
            }
            .dsgvo-accept-button .dsgvo-accept-loader circle {
                stroke: #ffffff;
            }
        </style>
        
<script>
            	window['ga-disable-'] = false;
            </script>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ideologie statt Information: Wenn Schmähungen zu Nachrichten werden" />
<meta property="og:url" content="https://peymani.de/ideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden/" />
<meta property="og:description" content="Es war nur eine Randnotiz. Eine, die für gewöhnlich untergeht im schnelllebigen Nachrichtengeschäft. Und gerade deshalb sollte man ihr besondere Aufmerksamkeit schenken, wirft sie doch einmal mehr …" />
<meta property="article:published_time" content="2018-01-15T07:00:52+00:00" />
<meta property="article:modified_time" content="2018-01-18T11:22:52+00:00" />
<meta property="og:site_name" content="Liberale Warte" />
<meta property="og:image" content="https://peymani.de/wp-content/uploads/2018/01/Videotext-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="629" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@Ramin_Peymani" />
<meta name="twitter:text:title" content="Ideologie statt Information: Wenn Schmähungen zu Nachrichten werden" />
<meta name="twitter:image" content="https://peymani.de/wp-content/uploads/2018/01/Videotext-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://peymani.de/wp-content/uploads/2016/12/cropped-ec3db40a2cf71c3e81584d04ee44408be273ead71fb9114896f5_640_leuchtturm-32x32.png" sizes="32x32" />
<link rel="icon" href="https://peymani.de/wp-content/uploads/2016/12/cropped-ec3db40a2cf71c3e81584d04ee44408be273ead71fb9114896f5_640_leuchtturm-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://peymani.de/wp-content/uploads/2016/12/cropped-ec3db40a2cf71c3e81584d04ee44408be273ead71fb9114896f5_640_leuchtturm-180x180.png" />
<meta name="msapplication-TileImage" content="https://peymani.de/wp-content/uploads/2016/12/cropped-ec3db40a2cf71c3e81584d04ee44408be273ead71fb9114896f5_640_leuchtturm-270x270.png" />
</head>

<body class="post-template-default single single-post postid-11238 single-format-standard wp-custom-logo categories-hidden post-thumbnail-hidden">

	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	
	<div id="page" class="hfeed site">

		
			<div id="header-top" class="header-bar-wrap">

				<div id="header-bar" class="header-bar container clearfix">

					
						<div class="header-content">

							
								<span class="header-date">26.02.2020</span>

							
								<span class="header-text">Herzlich Willkommen!</span>

							
						</div>

					
						<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation">

							<ul id="menu-hauptmenue" class="top-navigation-menu"><li id="menu-item-6516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6516"><a href="https://peymani.de/impressum/">Impressum</a></li>
<li id="menu-item-6517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6517"><a href="https://peymani.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12384"><a href="https://peymani.de/datenschutzeinstellungen-benutzer/">Datenschutzeinstellungen</a></li>
<li id="menu-item-12385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12385"><a href="https://peymani.de/datenauszug/">Datenauszug</a></li>
<li id="menu-item-12386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12386"><a href="https://peymani.de/lschanfrage/">Löschanfrage</a></li>
</ul>
						</nav>

					
				</div>

			</div>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://peymani.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="699" height="95" src="https://peymani.de/wp-content/uploads/2018/12/Warte-2.png" class="custom-logo" alt="Liberale Warte" itemprop="logo" srcset="https://peymani.de/wp-content/uploads/2018/12/Warte-2.png 699w, https://peymani.de/wp-content/uploads/2018/12/Warte-2-300x41.png 300w" sizes="(max-width: 699px) 100vw, 699px" data-attachment-id="482708" data-permalink="https://peymani.de/warte-3/" data-orig-file="https://peymani.de/wp-content/uploads/2018/12/Warte-2.png" data-orig-size="699,95" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Warte" data-image-description="" data-medium-file="https://peymani.de/wp-content/uploads/2018/12/Warte-2-300x41.png" data-large-file="https://peymani.de/wp-content/uploads/2018/12/Warte-2.png" /></a>					
			<p class="site-title"><a href="https://peymani.de/" rel="home">Liberale Warte</a></p>

							
			<p class="site-description">Der Blog des Autors von &quot;Weltchaos&quot;, &quot;Chronik des Untergangs&quot;, &quot;Hexenjagd&quot;, &quot;Das Grauen&quot; und &quot;Spukschloss Deutschland&quot;</p>

		
				</div><!-- .site-branding -->

				
	<div id="header-social-icons" class="header-social-menu mercia-social-menu clearfix">

		<ul id="menu-social" class="social-icons-menu"><li id="menu-item-6514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6514"><a href="https://twitter.com/Ramin_Peymani"><span class="screen-reader-text">Twitter</span><svg class="icon icon-twitter" aria-hidden="true" role="img"> <use xlink:href="https://peymani.de/wp-content/themes/mercia/assets/icons/social-icons.svg#icon-twitter"></use> </svg></a></li>
<li id="menu-item-6513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6513"><a href="https://www.facebook.com/liberale.warte"><span class="screen-reader-text">Facebook</span><svg class="icon icon-facebook" aria-hidden="true" role="img"> <use xlink:href="https://peymani.de/wp-content/themes/mercia/assets/icons/social-icons.svg#icon-facebook"></use> </svg></a></li>
<li id="menu-item-6515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6515"><a href="https://peymani.de/feed"><span class="screen-reader-text">RSS</span><svg class="icon icon-feed" aria-hidden="true" role="img"> <use xlink:href="https://peymani.de/wp-content/themes/mercia/assets/icons/social-icons.svg#icon-feed"></use> </svg></a></li>
</ul>
	</div>


			</div><!-- .header-main -->

			
<div id="main-navigation-wrap" class="primary-navigation-wrap">

	
	<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">
			</nav><!-- #main-navigation -->

</div>

		</header><!-- #masthead -->

		
	<div id="content" class="site-content container clearfix">

		<section id="primary" class="content-single">
			<main id="main" class="site-main" role="main">

				
<article id="post-11238" class="post-11238 post type-post status-publish format-standard has-post-thumbnail hentry category-tagesthema tag-journalismus tag-juncker tag-merkel tag-pressekodex tag-trump">

	<section class="single-header">

		

<header class="entry-header">

	<h1 class="entry-title">Ideologie statt Information: Wenn Schmähungen zu Nachrichten werden</h1>
	<div class="entry-meta"><span class="meta-date"><svg class="icon icon-time" aria-hidden="true" role="img"> <use xlink:href="https://peymani.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#time"></use> </svg><a href="https://peymani.de/ideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden/" title="8:00" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-15T08:00:52+00:00">15.01.2018</time></a></span><span class="meta-author"> <svg class="icon icon-user" aria-hidden="true" role="img"> <use xlink:href="https://peymani.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#user"></use> </svg><span class="author vcard"><a class="url fn n" href="https://peymani.de/author/peymar/" title="Alle Beiträge von Ramin Peymani ansehen" rel="author">Ramin Peymani</a></span></span><span class="meta-category"> <svg class="icon icon-category" aria-hidden="true" role="img"> <use xlink:href="https://peymani.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#category"></use> </svg><a href="https://peymani.de/category/tagesthema/" rel="category tag">Tagesthema</a></span></div>
</header><!-- .entry-header -->

	</section>

	<section id="primary" class="single-content">

		
<article class="post-content">

	<div class="entry-content clearfix">

		<figure id="" style="width: 1024px" class="wp-caption alignnone"><a href="https://peymani.de/wp-content/uploads/2018/01/Videotext-1.jpg"><img title="Trump Bashing" src="https://peymani.de/wp-content/uploads/2018/01/Videotext-1.jpg" alt="Trump Bashing" width="1024" /></a><figcaption class="wp-caption-text"><small> Photo by Ramin Peymani / Source: ARD-Videotext</small></figcaption></figure>
<p style="text-align: justify;">Es war nur eine Randnotiz. Eine, die für gewöhnlich untergeht im schnelllebigen Nachrichtengeschäft. Und gerade deshalb sollte man ihr besondere Aufmerksamkeit schenken, wirft sie doch einmal mehr ein Schlaglicht auf das Selbstverständnis einer Journalistengeneration, die immer wieder daran erinnert werden muss, was die eigentliche Aufgabe des Nachrichtenjournalismus ist. Nicht zum ersten Mal war es die Videotext-Redaktion der ARD, die sich mit einer Meldung hervortat, deren Nachrichtenwert aus zwei Zeilen bestand, die aber als Alibi dafür diente, einen bei der links-grünen Journaille verhassten US-Präsidenten herabzuwürdigen. Fast auf den Tag genau ein Jahr nach dessen Amtseinführung berichtete man darüber, dass der routinemäßige Gesundheitscheck Donald Trump bescheinigt habe, sich &#8222;bester Gesundheit&#8220; zu erfreuen. Der Videotext-Redaktion war dies allerdings zu wenig. Nur ungern wollte man eine Meldung einfach so stehen lassen, die das eigene Feindbild in einem guten Licht erscheinen lassen würde &#8211; und sei es auch nur in Bezug auf dessen Gesundheitszustand. So nahm man die Steilvorlage zum willkommenen Anlass, dem Staatsoberhaupt der USA unterschwellig zu attestieren, nicht alle auf der Reihe zu haben. &#8222;Die geistige Verfassung des 71-Jährigen war nicht Teil der Untersuchung&#8220;, hieß es  süffisant in dem als &#8222;Nachricht&#8220; verbreiteten Schmähtext, der mit dem unmissverständlichen Hinweis schloss, ein &#8222;Enthüllungsbuch&#8220; habe die Debatte über &#8222;Trumps Fähigkeiten für das Amt&#8220; neu entfacht.</p>
<h4 style="text-align: left;"><strong>Es scheint den Diven in den Redaktionsbüros unmöglich, ihr aufdringliches Sendungsbewusstsein unter Kontrolle zu bekommen<br />
</strong></h4>
<p style="text-align: justify;">Noch gut in Erinnerung ist die leidenschaftliche Diskussion darüber, was Satire darf. Sie fand ihren Weg seinerzeit bis in höchste diplomatische Kreise, nachdem ein deutscher Fernsehschaffender vor knapp zwei Jahren das türkische Staatsoberhaupt öffentlich geschmäht hatte. Die &#8222;Staatsaffäre Böhmermann&#8220; führte dazu, dass die Bundesregierung beschloss, den Straftatbestand der &#8222;Beleidigung von Organen und Vertretern ausländischer Staaten&#8220; abzuschaffen. Anfang 2018 trat die Streichung des sogenannten Majestätsbeleidigungsparagraphen in Kraft. Weiterhin gültig sind selbstverständlich jene Paragraphen des Strafgesetzbuches, welche die grundsätzliche Strafbarkeit von Beleidigung, übler Nachrede und Verleumdung betreffen. Man muss sich aber gar nicht erst in die Niederungen des Strafgesetzbuches verirren. Denn für den Journalismus gelten Selbstverpflichtungsgrundsätze, die in einem Pressekodex niedergelegt sind. Als &#8222;oberstes Gebot der Presse&#8220; definiert dieser die Wahrung der Menschenwürde. &#8222;Es widerspricht journalistischer Ethik, mit unangemessenen Darstellungen in Wort und Bild Menschen in ihrer Ehre zu verletzen&#8220;, liest man dort. Auch einige andere Grundsätze aus dem Kodex könnte man in diesem Fall anführen, doch bleibt vor allem der Befund, dass Journalisten kaum noch Nachrichten übermitteln, die nicht auch Kommentierungen enthalten. Es scheint den Diven in den Redaktionsbüros unmöglich, ihr aufdringliches Sendungsbewusstsein unter Kontrolle zu bekommen.</p>
<h4 style="text-align: left;"><strong>Durch eine gezielte Begriffsverwendung, geschicktes Weglassen oder das Erzeugen vermeintlicher Kausalitäten wird Stimmung gemacht<br />
</strong></h4>
<p style="text-align: justify;">So wird besonders wohlwollend über genehme Ereignisse berichtet, begleitet von Moralappellen und Verhaltensmaßregeln. Umgekehrt lassen die meisten Journalisten gerne ihr Missfallen in die &#8222;Nachricht&#8220; einfließen, wenn das, worüber sie berichten müssen, ihrem Weltbild zuwiderläuft. Natürlich passiert dies selten so offensichtlich, wie im Fall des amerikanischen Präsidenten. Vielmehr wird durch eine gezielte Begriffsverwendung, geschicktes Weglassen oder das Erzeugen vermeintlicher Kausalitäten Stimmung gemacht. Für die Berichterstattung über Trump scheint der eigene Kodex jedenfalls schon lange nicht mehr zu gelten. Über die großen innenpolitischen Erfolge seines ersten Amtsjahres berichtet man hierzulande ohnehin höchst widerwillig. Sehr viel lieber füllt man Seiten und Sendezeiten mit Jubelarien über jene Politiker, die unsere Welt in die von der Journaille gewünschte Richtung verändern, etwa durch die Absage an jede nationalstaatliche Identität oder die Installierung zentralistisch geführter Umverteilungsapparate anstelle demokratisch gewählter Parlamente. Wer sich derlei Verrücktheiten entgegenstellt, wird gnadenlos verfolgt &#8211; auch wenn er Präsident der Vereinigten Staaten ist. Welcher Journalist würde es hingegen wagen, Bundeskanzlerin Merkels geistige Eignung infrage zu stellen? Oder die von EU-Chef Juncker? Letzerer wirft mit seinen jelzinesken Auftritten in der Tat Fragen auf. Seine amtsärztlichen Untersuchungsergebnisse sind indes nicht Gegenstand der Berichterstattung. Vielleicht würde ein Teil dieser Antworten die Bevölkerung ja verunsichern.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><a href="https://www.amazon.de/gp/product/3746012384/ref=as_li_tl?ie=UTF8&amp;tag=httpwwwmeinun-21&amp;camp=1638&amp;creative=6742&amp;linkCode=as2&amp;creativeASIN=3746012384&amp;linkId=066959ecb5375486eb5c7b4666d44446" target="_blank" rel="noopener noreferrer"><img data-attachment-id="9337" data-permalink="https://peymani.de/amazing-or-obsolete-trump-und-seine-journalistischen-stammtisch-gegner/bestseller/" data-orig-file="https://peymani.de/wp-content/uploads/2017/05/Bestseller.jpg" data-orig-size="707,245" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bestseller" data-image-description="" data-medium-file="https://peymani.de/wp-content/uploads/2017/05/Bestseller-300x104.jpg" data-large-file="https://peymani.de/wp-content/uploads/2017/05/Bestseller.jpg" class="alignnone size-full wp-image-9337" src="http://www.raminpeymani.de/Amazon.jpg" alt="" width="707" height="245" /></a></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>Mein aktuelles Buch <a href="https://www.amazon.de/gp/product/3746012384/ref=as_li_tl?ie=UTF8&amp;tag=httpwwwmeinun-21&amp;camp=1638&amp;creative=6742&amp;linkCode=as2&amp;creativeASIN=3746012384&amp;linkId=066959ecb5375486eb5c7b4666d44446" target="_blank" rel="noopener noreferrer"><strong>Hexenjagd &#8211; Der mündige Bürger als Feindbild von Politik und Medien</strong></a> ist im Handel erschienen. Ebenso ist <a href="https://www.amazon.de/gp/product/3743101300?ie=UTF8&amp;camp=1638&amp;creativeASIN=3743101300&amp;linkCode=xm2&amp;tag=httpwwwmeinun-21" target="_blank" rel="noopener noreferrer"><strong>Das Grauen &#8211; Deutschlands gefährliche Parallelgesellschaft</strong></a> im Handel erhältlich. <a href="https://www.amazon.de/gp/product/B06XFSZV7S?ie=UTF8&amp;camp=1638&amp;creativeASIN=B06XFSZV7S&amp;linkCode=xm2&amp;tag=httpwwwmeinun-21" target="_blank" rel="noopener noreferrer"><strong>Spukschloss Deutschland</strong></a> erhalten Sie als Ebook und als signiertes Taschenbuch.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen Sie dies mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11238" class="share-twitter sd-button share-icon" href="https://peymani.de/ideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11238" class="share-facebook sd-button share-icon" href="https://peymani.de/ideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://peymani.de/ideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103675056-11238-5e560c24c6207' data-src='https://widgets.wp.com/likes/#blog_id=103675056&amp;post_id=11238&amp;origin=peymani.de&amp;obj_id=103675056-11238-5e560c24c6207' data-name='like-post-frame-103675056-11238-5e560c24c6207'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<svg class="icon icon-tag" aria-hidden="true" role="img"> <use xlink:href="https://peymani.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#tag"></use> </svg>				<span class="meta-tags">
					<a href="https://peymani.de/tag/journalismus/" rel="tag">Journalismus</a><a href="https://peymani.de/tag/juncker/" rel="tag">Juncker</a><a href="https://peymani.de/tag/merkel/" rel="tag">Merkel</a><a href="https://peymani.de/tag/pressekodex/" rel="tag">Pressekodex</a><a href="https://peymani.de/tag/trump/" rel="tag">Trump</a>				</span>
			</div><!-- .entry-tags -->

						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://peymani.de/sinnloses-sterben-vom-naiven-umgang-mit-einem-anderen-menschenbild/" rel="prev"><span class="nav-link-text">Vorheriger Beitrag</span><h3 class="entry-title">Sinnloses Sterben: Vom naiven Umgang mit einem anderen Menschenbild</h3></a></div><div class="nav-next"><a href="https://peymani.de/schulz-am-ziel-gruenes-licht-fuer-den-angriff-auf-grenzen-und-geldbeutel/" rel="next"><span class="nav-link-text">Nächster Beitrag</span><h3 class="entry-title">Schulz am Ziel: Grünes Licht für den Angriff auf Grenzen und Geldbeutel</h3></a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
		<h3 class="comments-title">
			5 Kommentare		</h3>

		
		<ol class="comment-list">
					<li id="comment-2796" class="comment even thread-even depth-1">
			<article id="div-comment-2796" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/5918104915082b976f7a79fd7131fa18?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5918104915082b976f7a79fd7131fa18?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />						<b class="fn">Marc</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peymani.de/ideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden/#comment-2796">
							<time datetime="2018-01-16T01:30:49+00:00">
								16.01.2018 um 1:30&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>BR-Orchesterprobe<br />
Orchesterleiter zum Orchester: Und die Bläser, die jetzt noch keinen Ständer haben, können sich im ersten Stock einen runter holen.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peymani.de/ideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden/?replytocom=2796#respond' onclick='return addComment.moveForm( "div-comment-2796", "2796", "respond", "11238" )' aria-label='Antworte auf Marc'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2797" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-2797" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/7d0d690aa3f5db1abbcd89ac68e02d3d?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7d0d690aa3f5db1abbcd89ac68e02d3d?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />						<b class="fn">R. Kuth</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peymani.de/ideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden/#comment-2797">
							<time datetime="2018-01-16T15:22:38+00:00">
								16.01.2018 um 15:22&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ideologie statt Information? Davon sind wir umgeben, nicht nur beim täglichen Trumpbashing. Und da wundern sich die Macher, dass sich Zuschauer und Leser angewidert abwenden! Für meinen Teil beziehe ich schon seit Jahren keine Tageszeitung mehr, Fernsehen nur noch gezielt unter Vermeidung der unsäglichen &#8222;Nachrichten&#8220; &#8211; als Krönung dort den Klima-Kleber und Marietta-tief-betroffen-Slomka&#8230;.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peymani.de/ideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden/?replytocom=2797#respond' onclick='return addComment.moveForm( "div-comment-2797", "2797", "respond", "11238" )' aria-label='Antworte auf R. Kuth'>Antworten</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-2798" class="comment even depth-2">
			<article id="div-comment-2798" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/f1d256395c9f3aaf706077638e7a79a5?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f1d256395c9f3aaf706077638e7a79a5?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />						<b class="fn">Jan Hus</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peymani.de/ideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden/#comment-2798">
							<time datetime="2018-01-18T09:34:30+00:00">
								18.01.2018 um 9:34&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Da kann ich nur zustimmen. Mit Erschrecken doch ohne Verwunderung habe ich festgestellt, daß auch scheinbar unpolitische TV-Sendungen subtil mit Propaganda durchsetzt sind! Beispielsweise eine Landschaftsdoku durch die Alpen im GEZ-TV. Am Anfang hielt ich es für Zufall, doch nach dem zum x. mal auf Klimaveränderung und CO2 herumgeritten wurde, ward mir schlagartig bewußt, daß auch hier eine Propagandamaschine läuft. Unter kritischer Beobachtung fand ich dann noch mehr und anderes. Wahnsinn.<br />
Früher hieß es im Staatsbürgerkundeunterricht: &#8222;Der Sozialismus durchdringt alle Bereiche des Lebens.&#8220; Ergo sind wir wieder in einer Form des Sozialismus. Nach Nationalsozialismus, DDR-Sozialismus sind wir nun im Internationalsozialismus angekommen. Sic!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peymani.de/ideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden/?replytocom=2798#respond' onclick='return addComment.moveForm( "div-comment-2798", "2798", "respond", "11238" )' aria-label='Antworte auf Jan Hus'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2809" class="comment odd alt depth-2">
			<article id="div-comment-2809" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/ac7dce37c983f940970b34e2782b4c92?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac7dce37c983f940970b34e2782b4c92?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />						<b class="fn">Wolfgang Oser</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peymani.de/ideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden/#comment-2809">
							<time datetime="2018-02-10T18:18:41+00:00">
								10.02.2018 um 18:18&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>R. Kuth: nicht anders verhalte ich mich&#8230;.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peymani.de/ideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden/?replytocom=2809#respond' onclick='return addComment.moveForm( "div-comment-2809", "2809", "respond", "11238" )' aria-label='Antworte auf Wolfgang Oser'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2800" class="comment even thread-even depth-1">
			<article id="div-comment-2800" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/15c9a816fbba23fc797dab91d3277503?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/15c9a816fbba23fc797dab91d3277503?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />						<b class="fn"><a href='http://www.Schlagwort.ch' rel='external nofollow' class='url'>Remo</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peymani.de/ideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden/#comment-2800">
							<time datetime="2018-01-23T15:43:53+00:00">
								23.01.2018 um 15:43&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sehr schön formuliert: &#8222;Es scheint den Diven in den Redaktionsbüros unmöglich, ihr aufdringliches Sendungsbewusstsein unter Kontrolle zu bekommen&#8220;</p>
<p>So ist es tatsächlich. Leider. </p>
<p>Und was noch schlimmer ist. Die Diven werden von Steurgeldern bezahlt. Bei Staatsmedien direkt, bei Konzernmedien indirekt.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peymani.de/ideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden/?replytocom=2800#respond' onclick='return addComment.moveForm( "div-comment-2800", "2800", "respond", "11238" )' aria-label='Antworte auf Remo'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://peymani.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="c08a1a06c7"  name="c08a1a06c7"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a701aeaa863c95c3dc5e37af21f98449" );document.getElementById("c08a1a06c7").setAttribute( "id", "comment" );</script></p><div class="info-text"><label for="gdpr-cb" class="required">Dieses Formular speichert Ihren Namen, Ihre Email Adresse sowie den Inhalt, damit wir die Kommentare auf unsere Seite auswerten k&ouml;nnen. Weitere Informationen finden Sie auf unserer Seite der Datenschutzbestimmungen.</label></div><p class="comment-form-gdpr"><input required class="required" aria-required="true" id="gdpr-cb" name="gdpr-cb" type="checkbox"  />Ich akzeptiere<span class="gdpr-cb-info-text" style="display:none"><small>* Die Checkbox f&uuml;r die Zustimmung zur Speicherung ist nach DSGVO zwingend.</small></span></p><input type="hidden" id="gdpr-cb-visible" name="gdpr-cb-visible" value="true" /><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='11238' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</section>

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<section id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title">&#8222;Weltchaos&#8220; &#8211; signierte Ausgabe</h4><div class="textwidget custom-html-widget">Bestellen Sie Ihr persönliches Exemplar von <a href="http://ebay.us/XBfkT7?cmpnId=5338273189" target="_blank" rel="noopener noreferrer"><img src="https://peymani.de/wp-content/uploads/2020/02/Cover_Chaos.png" alt="Weltchaos" style="float:right; margin-left:10px;"><em><strong><font size="4">"Weltchaos - wie sich die Demokratie selbst zerstört"</font></strong></em></a> als signierte Ausgabe direkt vom Autor versandkostenfrei.</div></section><section id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title">Abonnieren Sie die Liberale Warte</h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="E-Mail-Adresse"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://peymani.de/ideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonnieren                        </button>
                    </p>
				            </form>
		
</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Die Bücher zur Liberalen Warte</h4><div class="textwidget custom-html-widget"><div id="bodShopWidget_02969214_print" class="bodShopWidget"></div><script type="text/javascript">if(typeof checkLibExist == "undefined"){var script = document.createElement("script");script.src ="//www.bod.de/public/js/bod/shopWidget.min.js?123";script.type = "text/javascript";document.head.appendChild(script);var checkLibExist = true;} if(typeof books === "undefined") var books=[];books.push({"objID":"02969214","swKey":"c18653c7f67a56379d19597679972fe9","type":"print","size":"small","font":"nonSerif","shadow":true,"contour":true,"coverContour":true,"fontColor":"#000000","contourColor":"#000000","shadowBtn":true,"contourBtn":false,"bgColor":"#ffffff","btnFontColor":"#ffffff","btnColor":"#e84e0f","btnContourColor":"#e84e0f","shop":"","bookSampleLinkText":"Jetzt probelesen","descriptionTitle":"Beschreibung","mandantShopUrl":"https://www.bod.de/buchshop","btnText":"ZUM BoD BUCHSHOP","errMsg1Obj":"Dieser Titel ist leider<br>nicht länger verfügbar.","errMsg2Obj":"Aber im BoD-Buchshop gibt es viele weitere spannende Titel zu entdecken!","errMsg1Server":"Dieser Titel ist derzeit<br>leider nicht verfügbar.","errMsg2Server":"Bitte versuchen Sie es<br>später noch einmal.","errMsg3Server":"TITEL DERZEIT NICHT VERFÜGBAR"});</script><br>
<div id="bodShopWidget_02642913_print" class="bodShopWidget"></div><script type="text/javascript">if(typeof checkLibExist == "undefined"){var script = document.createElement("script");script.src ="//www.bod.de/public/js/bod/shopWidget.min.js?123";script.type = "text/javascript";document.head.appendChild(script);var checkLibExist = true;} if(typeof books === "undefined") var books=[];books.push({"objID":"02642913","swKey":"1bc06436dd82a98bf7369e7c48464af0","type":"print","size":"small","font":"nonSerif","shadow":true,"contour":true,"coverContour":true,"fontColor":"#000000","contourColor":"#000000","shadowBtn":true,"contourBtn":false,"bgColor":"#ffffff","btnFontColor":"#ffffff","btnColor":"#e84e0f","btnContourColor":"#e84e0f","shop":"","bookSampleLinkText":"Jetzt probelesen","descriptionTitle":"Beschreibung","mandantShopUrl":"https://www.bod.de/buchshop","btnText":"ZUM BoD BUCHSHOP","errMsg1Obj":"Dieser Titel ist leider<br>nicht länger verfügbar.","errMsg2Obj":"Aber im BoD-Buchshop gibt es viele weitere spannende Titel zu entdecken!","errMsg1Server":"Dieser Titel ist derzeit<br>leider nicht verfügbar.","errMsg2Server":"Bitte versuchen Sie es<br>später noch einmal.","errMsg3Server":"TITEL DERZEIT NICHT VERFÜGBAR"});</script><br>
<div id="bodShopWidget_02239411_print" class="bodShopWidget"></div><script type="text/javascript">if(typeof checkLibExist == "undefined"){var script = document.createElement("script");script.src ="//www.bod.de/public/js/bod/shopWidget.min.js?123";script.type = "text/javascript";document.head.appendChild(script);var checkLibExist = true;} if(typeof books === "undefined") var books=[];books.push({"objID":"02239411","swKey":"80aaf3f86e26cff01eb48d0b493926ae","type":"print","size":"small","font":"nonSerif","shadow":true,"contour":true,"coverContour":true,"fontColor":"#000000","contourColor":"#000000","shadowBtn":true,"contourBtn":false,"bgColor":"#ffffff","btnFontColor":"#ffffff","btnColor":"#e84e0f","btnContourColor":"#e84e0f","shop":"","bookSampleLinkText":"Jetzt probelesen","descriptionTitle":"Beschreibung","mandantShopUrl":"https://www.bod.de/buchshop","btnText":"ZUM BoD BUCHSHOP","errMsg1Obj":"Dieser Titel ist leider<br>nicht länger verfügbar.","errMsg2Obj":"Aber im BoD-Buchshop gibt es viele weitere spannende Titel zu entdecken!","errMsg1Server":"Dieser Titel ist derzeit<br>leider nicht verfügbar.","errMsg2Server":"Bitte versuchen Sie es<br>später noch einmal.","errMsg3Server":"TITEL DERZEIT NICHT VERFÜGBAR"});</script><br>
<div id="bodShopWidget_01969417_print" class="bodShopWidget"></div><script type="text/javascript">if(typeof checkLibExist == "undefined"){var script = document.createElement("script");script.src ="//www.bod.de/public/js/bod/shopWidget.min.js?123";script.type = "text/javascript";document.head.appendChild(script);var checkLibExist = true;} if(typeof books === "undefined") var books=[];books.push({"objID":"01969417","swKey":"df52084d96bbe4cbbc932094a409ddf4","type":"print","size":"small","font":"nonSerif","shadow":true,"contour":true,"coverContour":true,"fontColor":"#000000","contourColor":"#000000","shadowBtn":true,"contourBtn":false,"bgColor":"#ffffff","btnFontColor":"#ffffff","btnColor":"#e84e0f","btnContourColor":"#e84e0f","shop":"","bookSampleLinkText":"Jetzt probelesen","descriptionTitle":"Beschreibung","mandantShopUrl":"https://www.bod.de/buchshop","btnText":"ZUM BoD BUCHSHOP","errMsg1Obj":"Dieser Titel ist leider<br>nicht länger verfügbar.","errMsg2Obj":"Aber im BoD-Buchshop gibt es viele weitere spannende Titel zu entdecken!","errMsg1Server":"Dieser Titel ist derzeit<br>leider nicht verfügbar.","errMsg2Server":"Bitte versuchen Sie es<br>später noch einmal.","errMsg3Server":"TITEL DERZEIT NICHT VERFÜGBAR"});</script><br>
<div id="bodShopWidget_01974087_ebook" class="bodShopWidget"></div><script type="text/javascript">if(typeof checkLibExist == "undefined"){var script = document.createElement("script");script.src ="//www.bod.de/public/js/bod/shopWidget.min.js?123";script.type = "text/javascript";document.head.appendChild(script);var checkLibExist = true;} if(typeof books === "undefined") var books=[];books.push({"objID":"01974087","swKey":"cad220f0cb726909372fb1becbc906f3","type":"ebook","size":"small","font":"nonSerif","shadow":true,"contour":true,"coverContour":true,"fontColor":"#000000","contourColor":"#000000","shadowBtn":true,"contourBtn":false,"bgColor":"#ffffff","btnFontColor":"#ffffff","btnColor":"#e84e0f","btnContourColor":"#e84e0f","shop":"","bookSampleLinkText":"Jetzt probelesen","descriptionTitle":"Beschreibung","mandantShopUrl":"https://www.bod.de/buchshop","btnText":"ZUM BoD BUCHSHOP","errMsg1Obj":"Dieser Titel ist leider<br>nicht länger verfügbar.","errMsg2Obj":"Aber im BoD-Buchshop gibt es viele weitere spannende Titel zu entdecken!","errMsg1Server":"Dieser Titel ist derzeit<br>leider nicht verfügbar.","errMsg2Server":"Bitte versuchen Sie es<br>später noch einmal.","errMsg3Server":"TITEL DERZEIT NICHT VERFÜGBAR"});</script></div></section><section id="text-8" class="widget widget_text">			<div class="textwidget"><a href="https://www.amazon.de/gp/product/3848253666/ref=as_li_tl?ie=UTF8&tag=httpwwwmeinun-21&camp=1638&creative=6742&linkCode=as2&creativeASIN=3848253666&linkId=9f1b58a8210c82f91a1fb61183e7cb58" target="_blank"><img src="https://peymani.de/wp-content/uploads/2018/12/Klodeckel.jpg" vspace="0" hspace="0"></a>&nbsp;&nbsp;&nbsp;

<a href="https://www.amazon.de/gp/product/3732293076/ref=as_li_ss_tl?ie=UTF8&amp;tag=httpwwwmeinun-21&amp;linkCode=as2&amp;camp=1638&amp;creative=19454&amp;creativeASIN=3732293076" target="_blank"><img src="https://peymani.de/wp-content/uploads/2018/12/Irrweg.jpg" vspace="0" hspace="0"></a>&nbsp;&nbsp;&nbsp;

<a href="https://www.amazon.de/gp/product/3734747430/ref=as_li_ss_tl?ie=UTF8&amp;tag=httpwwwmeinun-21&amp;linkCode=as2&amp;camp=1638&amp;creative=19454&amp;creativeASIN=3734747430" target="_blank"><img src="https://peymani.de/wp-content/uploads/2018/12/Endstation.jpg" vspace="0" hspace="0"></a>&nbsp;&nbsp;&nbsp;&nbsp;</div>
		</section><section id="text-11" class="widget widget_text">			<div class="textwidget"><div style="font-size:11pt; font-style: italic; text-align: left;">Wir Autoren der Freien Medien arbeiten gänzlich unabhängig. Wenn Sie meine Arbeit unterstützen wollen, können Sie dies über den Spenden-Button tun. Ich bitte aber um Verständnis dafür, dass ich keine Zuwendungsbescheinigung ausstellen kann. Herzlichen Dank allen Unterstützern!
<center><div ><label></label><br /><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='sportler@goldmail.de' /><input type='hidden' name='item_name' value='' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_3ea3e7af728022f0acff4dbdbf6a0d1a' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://peymani.de/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='de_DE'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='' /><input type='hidden' name='cancel_return' value='' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypal.com/de_DE/DE/i/btn/btn_donateCC_LG.gif' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/de_DE/i/scr/pixel.gif' width='1' height='1'></form></div></center></div></div>
		</section><section id="facebook-likebox-2" class="widget widget_facebook_likebox"><h4 class="widget-title"><a href="https://www.facebook.com/pg/liberale.warte/posts/">Die Liberale Warte auf Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pg/liberale.warte/posts/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pg/liberale.warte/posts/"><a href="https://www.facebook.com/pg/liberale.warte/posts/">Die Liberale Warte auf Facebook</a></blockquote></div>
		</div>
		</section><section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://peymani.de/">
	<label>
		<span class="screen-reader-text">Suchen nach:</span>
		<input type="search" class="search-field"
			placeholder="Suchen &hellip;"
			value="" name="s"
			title="Suchen nach:" />
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://peymani.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Suchen</span>
	</button>
</form>
</section><section id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Die neuesten Nutzer-Kommentare</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Tausend sassa</span> bei <a href="https://peymani.de/offener-brief-an-die-medien-hoert-endlich-auf-die-gesellschaft-zu-spalten/#comment-3829">Offener Brief an die Medien: Hört endlich auf, die Gesellschaft zu spalten!</a></li><li class="recentcomments"><span class="comment-author-link">Claudia Putzolkan</span> bei <a href="https://peymani.de/offener-brief-an-die-medien-hoert-endlich-auf-die-gesellschaft-zu-spalten/#comment-3828">Offener Brief an die Medien: Hört endlich auf, die Gesellschaft zu spalten!</a></li><li class="recentcomments"><span class="comment-author-link">Peter Triller</span> bei <a href="https://peymani.de/offener-brief-an-die-medien-hoert-endlich-auf-die-gesellschaft-zu-spalten/#comment-3823">Offener Brief an die Medien: Hört endlich auf, die Gesellschaft zu spalten!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.incamas.com' rel='external nofollow' class='url'>Incamas SRL- Asuncion / Paraguay</a></span> bei <a href="https://peymani.de/offener-brief-an-die-medien-hoert-endlich-auf-die-gesellschaft-zu-spalten/#comment-3822">Offener Brief an die Medien: Hört endlich auf, die Gesellschaft zu spalten!</a></li><li class="recentcomments"><span class="comment-author-link">Helene Goetz</span> bei <a href="https://peymani.de/offener-brief-an-die-medien-hoert-endlich-auf-die-gesellschaft-zu-spalten/#comment-3821">Offener Brief an die Medien: Hört endlich auf, die Gesellschaft zu spalten!</a></li></ul></section>
	</section><!-- #secondary -->


</article>

			</main><!-- #main -->
		</section><!-- #primary -->

	</div><!-- #content -->


	
			<div class="footer-content">

				<div id="footer-logo" class="site-branding clearfix">

					<a href="https://peymani.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="699" height="95" src="https://peymani.de/wp-content/uploads/2018/12/Warte-2.png" class="custom-logo" alt="Liberale Warte" itemprop="logo" srcset="https://peymani.de/wp-content/uploads/2018/12/Warte-2.png 699w, https://peymani.de/wp-content/uploads/2018/12/Warte-2-300x41.png 300w" sizes="(max-width: 699px) 100vw, 699px" data-attachment-id="482708" data-permalink="https://peymani.de/warte-3/" data-orig-file="https://peymani.de/wp-content/uploads/2018/12/Warte-2.png" data-orig-size="699,95" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Warte" data-image-description="" data-medium-file="https://peymani.de/wp-content/uploads/2018/12/Warte-2-300x41.png" data-large-file="https://peymani.de/wp-content/uploads/2018/12/Warte-2.png" /></a>					
			<p class="site-title"><a href="https://peymani.de/" rel="home">Liberale Warte</a></p>

		
				</div><!-- .site-branding -->

				
					<div id="footer-social-icons" class="footer-social-menu mercia-social-menu clearfix">

						<ul id="menu-social-1" class="social-icons-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6514"><a href="https://twitter.com/Ramin_Peymani"><span class="screen-reader-text">Twitter</span><svg class="icon icon-twitter" aria-hidden="true" role="img"> <use xlink:href="https://peymani.de/wp-content/themes/mercia/assets/icons/social-icons.svg#icon-twitter"></use> </svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6513"><a href="https://www.facebook.com/liberale.warte"><span class="screen-reader-text">Facebook</span><svg class="icon icon-facebook" aria-hidden="true" role="img"> <use xlink:href="https://peymani.de/wp-content/themes/mercia/assets/icons/social-icons.svg#icon-facebook"></use> </svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6515"><a href="https://peymani.de/feed"><span class="screen-reader-text">RSS</span><svg class="icon icon-feed" aria-hidden="true" role="img"> <use xlink:href="https://peymani.de/wp-content/themes/mercia/assets/icons/social-icons.svg#icon-feed"></use> </svg></a></li>
</ul>
					</div>

				
			</div><!-- .footer-content -->

		
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-line" class="site-info">
								
	<span class="credit-link">
		Erstellt mit <a href="http://de.wordpress.org" title="WordPress">WordPress</a> und <a href="https://themezee.com/themes/mercia/" title="Mercia WordPress Theme">Mercia</a>.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

	<div style="display:none">
	<div class="grofile-hash-map-5918104915082b976f7a79fd7131fa18">
	</div>
	<div class="grofile-hash-map-7d0d690aa3f5db1abbcd89ac68e02d3d">
	</div>
	<div class="grofile-hash-map-f1d256395c9f3aaf706077638e7a79a5">
	</div>
	<div class="grofile-hash-map-ac7dce37c983f940970b34e2782b4c92">
	</div>
	<div class="grofile-hash-map-d1608e28e646dd8c04e44ae3496a5c0d">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/peymani.de\/ideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden\/":11238};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202009'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://peymani.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://peymani.de/wp-includes/js/comment-reply.min.js?ver=5.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://peymani.de/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mercia_pro_scroll_button = "<svg class=\"icon icon-collapse\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/peymani.de\/wp-content\/themes\/mercia\/assets\/icons\/genericons-neue.svg#collapse\"><\/use> <\/svg>";
/* ]]> */
</script>
<script type='text/javascript' src='https://peymani.de/wp-content/plugins/mercia-pro/assets/js/scroll-to-top.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://peymani.de/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.js'></script>
<script type='text/javascript' src='https://peymani.de/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://peymani.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://peymani.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/peymani.de\/wp-admin\/admin-ajax.php","nonce":"9dda54aae7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/peymani.de\/wp-login.php?redirect_to=https%3A%2F%2Fpeymani.de%2Fideologie-statt-information-wenn-schmaehungen-zu-nachrichten-werden%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://peymani.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://peymani.de/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://peymani.de/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://peymani.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://peymani.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202009#ver=202009&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.2',blog:'103675056',post:'11238',tz:'1',srv:'peymani.de'} ]);
	_stq.push([ 'clickTrackerInit', '103675056', '11238' ]);
</script>

             
<div id="cookie-notice" role="banner"
            	class="cn-bottom "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	<div class="cookie-notice-container">

            	
            	<span id="cn-notice-text" class=""
            		style="font-size:13px;"
            	>Wir verwenden Cookies, um Ihnen das beste Nutzererlebnis bieten zu k&ouml;nnen. Wenn Sie fortfahren, diese Seite zu verwenden, nehmen wir an, dass Sie damit einverstanden sind.</span>

                
				<a href="#" id="cn-accept-cookie" data-cookie-set="accept"
					class="cn-set-cookie button wp-default "
					style="background-color: #F3F3F3;
            	       color: #333333;"
					>OK</a>

            
	      				<a href="#" id="cn-refuse-cookie"
					data-cookie-set="refuse" class="cn-set-cookie button wp-default "
					style="background-color: #F3F3F3;
            	       color: #333333;"
					>Ablehnen</a>
		  
          
		  
            	 </div>
</div>



</body>
</html>

<!-- Dynamic page generated in 0.548 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-26 07:11:48 -->

<!-- super cache -->